Autor Nachricht

mobius1

(Neuling)

Habe keine Möglichkeit das Spiel zu nutzen.Statt eingelogt zu werden lande ich auf einer Hinweisseite mit der Meldung Serverwartung.Was allerdings nicht stimmt, da andere bereits Online spielen.
Die Hilfetexte des Sqare-Enix Supprtzenters sind keine Hilfe.
Auf den Sqüare-Enix Seiten kann ich mich seltsamerweise auch nur mit Firefox einloggen.Mit dem intenet Explorer,bekomme ich bei den Einloggversuchen auch nur Serverwartung zu sehen.
23.09.10, 11:47:09

theSoXX

(Member)

geändert von: theSoXX - 24.09.10, 14:15:04

Hey mobius zwinkern
Kann es sein, dass sich im Cache deiner Browser noch die Restbestände der alten FF14-Seite befindet, als das Spiel noch nicht released ist?
Lösch am besten mal mit kostenlosen Tools wie z.B. "cCleaner" oder ähnlichem deinen Browsercache und die Temporären Dateien.
Bezügl. des Spiels selbst: Mit "EInloggen" meinst du im Client selbst, oder auf der Homepage?

Viele Grüße,
Timo

EDIT:
Achja, besitzt du das Spiel jetzt und hast auch ein richtiges Konto eingerichtet, oder versuchst du noch immer mit dem OpenBeta-Client auf das Spiel zuzugreifen?

©2013. Alle Rechte vorbehalten. Kein Verwenden, Zitieren und Kritisieren ohne Erlaubnis.
24.09.10, 14:14:08

mobius1

(Neuling)

Habe die Final Fantasy 14 Betaversion deinstalliet, und nur noch die originalversion drauf.Das Problem ist das,ich den FFXIV clienten starte dann das Logginfenster erscheint und sobald ich die meine logindaten abschicke ich nur das Serverwartungsbild direckt im FFXIV Clienten erhalte,statt in das spiel einzuloggen.

Den Tipp mit dem Browsercache werd ich jetzt mal probieren.vielleicht klappet es ja.
24.09.10, 16:21:36

mobius1

(Neuling)

hat leider nicht geklappt.Immer noch das selbe. Und mit dem Internet Explorer 8 kann ich mich auch auch danach nicht in der kontoverwaltung einloggen.
24.09.10, 16:35:33

mobius1

(Neuling)

Habe das problem gefunden. Eigendlich ganz einfach,muss man erst mal drauf kommen. Der neueste Internetexplorer ist Pflicht, dann alle cookies zulassen und alle pupups zulassen.

und schon lief alles einwandfrei.
24.09.10, 18:39:32

theSoXX

(Member)

Zitat von mobius1:
Habe das problem gefunden. Eigendlich ganz einfach,muss man erst mal drauf kommen. Der neueste Internetexplorer ist Pflicht, dann alle cookies zulassen und alle pupups zulassen.

und schon lief alles einwandfrei.


Freut mich dass du das Spiel jetzt genießen kannst - lohnt sich auch wirklich zwinkern

©2013. Alle Rechte vorbehalten. Kein Verwenden, Zitieren und Kritisieren ohne Erlaubnis.
24.09.10, 19:53:00
Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema Antworten Hits Letzter Beitrag
Gehe zum ersten neuen Beitrag LG 47LE8500
5 5083
16.07.11, 20:18:01
Gehe zum letzten Beitrag von WireTV
6 Dateien
Gehe zum ersten neuen Beitrag Armed Assault 2: DIe Ultimative Militärsimulation
29 5057
04.08.09, 21:02:35
Gehe zum letzten Beitrag von Christian
Gehe zum ersten neuen Beitrag Games Convention 2007
0 7095
15.08.07, 00:53:38
Gehe zum letzten Beitrag von Stefan
Gehe zum ersten neuen Beitrag Welche Strategiespiele spielt ihr gerne?
8 7605
13.10.12, 14:01:05
Gehe zum letzten Beitrag von Mexu85
Gehe zum ersten neuen Beitrag gamescom 2009
2 2805
03.08.09, 12:16:29
Gehe zum letzten Beitrag von Christian
Archiv
Ausführzeit: 0.0338 sec. DB-Abfragen: 14
Powered by: phpMyForum 4.2.1 © Christoph Roeder