<!DOCTYPE html> 
<html lang="de">
<head>
  <title>Testbericht zu Uncharted: The Lost Legacy (Action-Adventure, PC) - GamingCore.de</title>
  <!--62181632-->
  <link rel="stylesheet" title="GamingCore" type="text/css" href="/style.css" media="all" />
  <link rel="stylesheet" title="Druckstil" type="text/css" href="/print.css" media="print" />
  <link rel="icon" href="/favicon.ico" />
  <link rel="apple-touch-icon" href="apple-touch-icon.png" />
  <link href="/news.xml" title="GamingCore.de - News" type="application/rss+xml" rel="alternate" />
  <link href="/artikel.xml" title="GamingCore.de - Testberichte" type="application/rss+xml" rel="alternate" />
  <link href="/downloads.xml" title="GamingCore.de - Downloads" type="application/rss+xml" rel="alternate" />
  <link href="/cheats.xml" title="GamingCore.de - Cheats, Tipps und Lösungen" type="application/rss+xml" rel="alternate" />
  <meta name="author" content="Stefan Brauner" />    <meta name="description" content="Uncharted: The Lost Legacy Testbericht (PC) - Wie schneidet das Action-Adventure&nbsp;Uncharted: The Lost Legacy&nbsp;im Vergleich zu den Vorg&auml;ngern ab?" />
  <meta name="keywords" content="review, preview, testbericht, vorschau, Action-Adventure" />
  <meta name="robots" content="index, follow" />
  <meta name="revisit-after" content="1 days" />
  <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-396223-5']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_trackPageview']);
      _gaq.push(['_trackPageLoadTime']);
      setTimeout("_gaq.push(['_trackEvent', '15_seconds', 'read'])",15000);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
  </script>

</head>
<body>
<div id="page">
  <div id="page-head">
  <div class="mtext">&raquo; <a href="/">Home</a> - <a href="/tests/">Testberichte</a></div>
  </div>
  <div id="page-content">
    <div id="wrapper"><div id="page-main">
		 <!-- google_ad_section_start -->
    <table class="gameteaser" style="background: #f3f3f3 url(/games/teaser.jpg) no-repeat;">
      <tr>
        <td colspan="2"><h2>Uncharted: The Lost Legacy</h2></td>
      </tr>
      <tr>
        <td><strong>Publisher:</strong></td>
        <td>Sony Interactive Entertainment</td>
      </tr>
      <tr>
        <td class="gteaserleft"><strong>Genre:</strong></td>
        <td class="gteaserright">Action-Adventure</td>
      </tr>
      <tr>
        <td><strong>Releasetermin:</strong></td>
        <td></td>
      </tr>
      <tr>
        <td class="gametab" style="vertical-align: bottom;" colspan="2">
          <div class="gametab"><a href="/games/737/uncharted-the-lost-legacy/">Spieleinfos</a></div>
          <div class="gametab"><a href="/games/737/uncharted-the-lost-legacy/features/">Features</a></div>
          <div class="gametab"><a href="/games/737/uncharted-the-lost-legacy/news/">News</a></div>
          <div class="gametab"><a href="/games/737/uncharted-the-lost-legacy/wertungen/">Wertungen</a></div>
          <div class="gametab"><a href="/screenshots/737/uncharted-the-lost-legacy/">Screenshots</a></div>
          <div class="gametab"><a href="/games/737/uncharted-the-lost-legacy/downloads/">Downloads</a></div>
          <div class="gametab"><a href="/games/737/uncharted-the-lost-legacy/tipps/">Tipps</a></div>
          </td>
      </tr>
    </table>
    <table class="content hreview" cellpadding="1" cellspacing="0" align="center">
    <tbody>
    <tr>
      <td class="text">		
      <h1>Test: <span class="item"><span class="fn">Uncharted: The Lost Legacy</span></span></h1>
	  <p class="textLogo"><a href="/games/737/uncharted-the-lost-legacy/" title="Mehr &uuml;ber Uncharted: The Lost Legacy"><img src="/games/730/logo737.gif" alt="Uncharted: The Lost Legacy Logo" /></a></p>
	  <div class="summary"><p>Wer sich je etwas mit der <strong>Uncharted</strong>-Serie besch&auml;ftigt hat, der wei&szlig; wof&uuml;r sie vor allem steht: krasse Action, gut geschrieben Dialoge und eine Grafik die einen f&uuml;r mehrere Stunden die Kinnlade an den Boden klammert. Ob das doch etwas gr&ouml;&szlig;er gewordene "Bonus Kapitel" <strong>The Lost Legacy</strong>&nbsp;auch wirklich das Erbe der vorg&auml;nger antreten kann?</p></div>
	    <div class="ad300box">
		<script type="text/javascript">
		<!--
		adnetTag={
		  target:'_blank',
		  format:['300x250'],
		  section:31668
		};
		var p=window.location.protocol;
		if(p!='https:')p='http:';
		document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
		//-->
		</script>
	</div>
	  <h2>Ein neuer Start</h2>
<p>Doch worum genau geht es eigentlich in <strong>Uncharted: The Lost Legacy</strong>? Die Entstehungsgeschichte hinter dem Titel ist durchaus eine ganz interessante. Zum einen war das Spiel als solches nicht geplant sondern maximal als gr&ouml;&szlig;erer DLC zu <strong>Uncharted 4</strong>&nbsp;gedacht. Als man sich jedoch mit den beiden Hauptfiguren immer mehr angefreundet hat, entschied man sich wohl oder &uuml;bel dazu, dem ganzen eine Chance zu geben und als eigenst&auml;ndiges Spiel auf den Markt zubringen. Zwar nicht zum Vollpreis, aber immerhin.</p>
<p>Und ohne etwas vorweg zu nehmen - ihr bekommt hier absolutes Highlight des Jahres und einen vollkommen <strong>Uncharted</strong>-Titel. Nur halt ohne Nathan Drake. Daf&uuml;r mit Chloe Fraze, die einige von euch bereits aus dem zweiten Teil der Reihe kennen d&uuml;rften. Sie schlie&szlig;t sich zusammen mit Nadine Ross aus dem letzten Ableger zusammen und geht nach Indien um dort nach Ganeshas Sto&szlig;zahn zu suchen. Der klassische Macguffin also, der wiederum die Handlung voran treibt. F&uuml;r uns vollkommen ausreichend, immerhin hat Chloe auch ein paar finanzielle Probleme und da kann ein Schatz nat&uuml;rlich nicht schaden. Wenn der Vater dann auch noch in der Kindheit von eben jenem Schatz erz&auml;hlt hat, kann doch eigentlich nichts schiefgehen oder?</p>
<p>F&uuml;r uns war diese Argumentation vollkommen ausreichend. Chloe wirkt in ihrer Rolle vollkommen glaubhaft, lediglich Nadine kann am Anfang noch etwas deplatziert wirken, was sich aber im weiteren Verlauf der Geschichte dann auch &auml;ndert. Zudem muss man auch noch sagen, dass man deutlich die Entwicklung der Figuren verfolgen und miterleben kann. Kleinere Raufereien zwischen den beiden stellen sch&ouml;n die Pers&ouml;nlichkeiten der beiden Damen dar und machen sie leichter verst&auml;ndlich auf einer emotionalen Ebene. Sie haben eine ganz eigene Dynamik.</p>
<h2>Open-Schlauch</h2>
<p>Die <strong>Uncharted</strong>-Serie war nie f&uuml;r besonders offene Gebiete bekannt. Umso interessanter war es jetzt eben so ein Kapitel kurz nach dem brachialen Anfang der Story selbst spielen zu d&uuml;rfen. W&auml;hrend man im Beginn noch &uuml;ber H&auml;userd&auml;cher springt und sich eigentlich wundert, dass da noch keine Renovierungsarbeiten vorgenommen wurden, darf man sich ab dem vierten Kapitel mit einem Gel&auml;ndewagen in einer "Mini-Open-World" austoben. F&uuml;r eine kurze Zeit hat das Spiel wirklich das Gef&uuml;hl vermittelt, dass wir es hier mit einem Konkurrenten von <strong>Horizon</strong> oder &auml;hnlichem zu tun haben. In der Tat sollte dieses kleine Experiment auch nur ein einziges Kapitel lang anhalten, was uns aber wirklich gut gefallen hat und der ganzen Formel noch einen weiteren zus&auml;tzlichen Twist gab.</p>
<p>Insgesamt l&auml;sst sich die Kampagne in ca. f&uuml;nf bis acht Stunden beenden, wobei ihr danach auch noch ins New Game+ laufen k&ouml;nnt, ein Multiplayer Match starten k&ouml;nnt oder auch die Wahl habt euch in einem Art Horde-Modus zu verteidigen. In Sachen Umfang muss sich <strong>The Lost Legacy</strong>&nbsp;also absolut nicht verstecken. Hinzu kommen auch die Sch&auml;tze und speziellen Troph&auml;en, die man auch noch erbeuten kann. Ein gewisser Reiz ist also vorhanden, selbst wenn die Story rund um Chloe und Nadine den Kern des Abenteuers symbolisiert.</p>
<h2>Nahe am Fotorealismus</h2>
<p>Und von Symbolen gibt es im virtuellen Indien genug. Die dortige Mythologie wird von Chloe zu gen&uuml;ge ausgef&uuml;hrt und erkl&auml;rt, nicht zuletzt weil auch die dortigen Schaupl&auml;tze einiges an Aufmerksamkeit von euch verlangen werden. Nicht weil sie dort Deatils versteckt haben (Okay, vielleicht auch das) aber haupts&auml;chlich, weil sie hier mit einer Grafik auftischen die uns wirklich den Atem stocken l&auml;sst. Riesige Panoramen, Lichteffekte, die man als Werbung f&uuml;r Fernseher verkaufen k&ouml;nnte und eine realistische Fauna und Flora machen <strong>Uncharted: The Lost Legacy</strong>&nbsp;zu dem optisch sch&ouml;nsten Spiel was ich dieses Jahr auf der Playstation 4 spielen durfte. Was auch den hauseigenen Platzhirsch <strong>Horizon: Zero Dawn</strong>&nbsp;mit einbezieht.</p>
<p>Aber nicht nur in Sachen Optik punktet der doppelte Frauen-Kn&uuml;ller - der Sound stimmt auch noch. Eine Wand oder der Boden kracht rein? Keine Sorge, ihr habt immer die passende Audikulisse dazu. Man f&uuml;hlt richtig wieviel Druck hinter den unterschiedlichen Elementen liegt. Und auch im Multiplayer dient dieser selbstverst&auml;ndlich der Orientierung. Aber wenn wir schon bei Multiplayer und Waffen sind, wie f&uuml;hlt sich denn das Gunplay an? Hier kommt unser vielleicht einziger Kritikpunkt zum tragen, n&auml;mlich haben wir uns oft sinnlos unterlegen gef&uuml;hlt. Nicht in dem Sinne, dass unsere Leistung unzureichend war sondern, dass wir schlichtweg umzingelt waren, was sich ab und an etwas unfair angef&uuml;hlt hat. Aber auch hier ging es mit etwas &Uuml;bung ran an den Speck und somit auch an die virtuellen Leben unz&auml;hliger Feinde.<span style="white-space: pre;"> </span></p>
	  <p style="font-style: italic; max-width: 99%;">Was halten wir denn jetzt von <strong>Uncharted: The Lost Legacy</strong>? Falls es dem ein oder anderem kritischen Leser noch nicht aufgefallen ist - wir sind restlos begeistert. Die Geschichte ist ein butterweicher Trip durch eine der sch&ouml;nsten Gegenden die man je auf dem Bildschirm bereisen durfte, mit sympathischen Figuren, einem tollen Soundtrack und einer Inszenierung die sich gewaschen hat. Im Multiplayer kann man sich noch kompetitiv austoben und wer Lust auf ein gemeinschaftliches Erlebniss hat, der spielt den neuen Horde-Modus. Lediglich die ab und an K&auml;mpfe f&uuml;hlen sich ab und zu etwas willk&uuml;rlich an aber auch das ist Meckern auf hohem Niveau. Wir sind sehr zufrieden und sagen: wer in der Vergangenheit nur Ansatzweise etwas mit Uncharted anfangen konnte, der muss hier zuschlagen.</p>

	  <p class="author">Autor: <span class="reviewer"><a href="/community/member/281/pascal/">Pascal Riemenschneider</a><span class="value-title" title="GamingCore.de" /></span>, <span class="dtreviewed">21.09.2017, 22:41 Uhr<span class="value-title" title="2017-09-21" /></span></p>
      </td>
    </tr>

    <tr>
      <td class="text" colspan="2" style="padding-left: 170px;">
      <table width="455" cellpadding="1" cellspacing="0">
      <tr>
        <td colspan="2" style="padding-bottom: 3px; border-bottom: 1px solid #666;"><strong>Gesamtwertung</strong></td>
      </tr>
      <tr>
        <td width="135"><strong>Grafik:</strong></td>
        <td width="220" align="left"><img src="/gfx/rate1.gif" alt="" /> <img src="/gfx/rate2.gif" alt="" /> <img src="/gfx/rate3.gif" alt="" /> <img src="/gfx/rate4.gif" alt="" /> <img src="/gfx/rate5.gif" alt="" /> <img src="/gfx/rate6.gif" alt="" /> <img src="/gfx/rate7.gif" alt="" /> <img src="/gfx/rate8.gif" alt="" /> <img src="/gfx/rate9.gif" alt="" /> <img src="/gfx/rate0.gif" alt="" />  94 %</td>
        <td width="100" height="100" rowspan="6"><div class="geswertung" style="margin-top: 5px;"><span style="font-size: 9px; color: #000;"><br />Gesamtwertung<br /><br /></span><span style="font-size: 26px;">90 %</span></div></td>
      </tr>
      <tr>
        <td><strong>Sound:</strong></td>
        <td align="left"><img src="/gfx/rate1.gif" alt="" /> <img src="/gfx/rate2.gif" alt="" /> <img src="/gfx/rate3.gif" alt="" /> <img src="/gfx/rate4.gif" alt="" /> <img src="/gfx/rate5.gif" alt="" /> <img src="/gfx/rate6.gif" alt="" /> <img src="/gfx/rate7.gif" alt="" /> <img src="/gfx/rate8.gif" alt="" /> <img src="/gfx/rate9.gif" alt="" /> <img src="/gfx/rate0.gif" alt="" />  90 %</td>
      </tr>
      <tr>
        <td><strong>Gameplay:</strong></td>
        <td align="left"><img src="/gfx/rate1.gif" alt="" /> <img src="/gfx/rate2.gif" alt="" /> <img src="/gfx/rate3.gif" alt="" /> <img src="/gfx/rate4.gif" alt="" /> <img src="/gfx/rate5.gif" alt="" /> <img src="/gfx/rate6.gif" alt="" /> <img src="/gfx/rate7.gif" alt="" /> <img src="/gfx/rate8.gif" alt="" /> <img src="/gfx/rate9.gif" alt="" /> <img src="/gfx/rate0.gif" alt="" />  90 %</td>
      </tr>
      <tr>
        <td><strong>Atmosphäre:</strong></td>
        <td align="left"><img src="/gfx/rate1.gif" alt="" /> <img src="/gfx/rate2.gif" alt="" /> <img src="/gfx/rate3.gif" alt="" /> <img src="/gfx/rate4.gif" alt="" /> <img src="/gfx/rate5.gif" alt="" /> <img src="/gfx/rate6.gif" alt="" /> <img src="/gfx/rate7.gif" alt="" /> <img src="/gfx/rate8.gif" alt="" /> <img src="/gfx/rate9.gif" alt="" /> <img src="/gfx/rate0.gif" alt="" />  94 %</td>
      </tr>
      <tr>
        <td><strong>Spielbalance:</strong></td>
        <td align="left"><img src="/gfx/rate1.gif" alt="" /> <img src="/gfx/rate2.gif" alt="" /> <img src="/gfx/rate3.gif" alt="" /> <img src="/gfx/rate4.gif" alt="" /> <img src="/gfx/rate5.gif" alt="" /> <img src="/gfx/rate6.gif" alt="" /> <img src="/gfx/rate7.gif" alt="" /> <img src="/gfx/rate8.gif" alt="" /> <img src="/gfx/rate0.gif" alt="" /> <img src="/gfx/rate0.gif" alt="" />  83 %</td>
      </tr>
      <tr>
        <td><strong>Steuerung:</strong></td>
        <td align="left"><img src="/gfx/rate1.gif" alt="" /> <img src="/gfx/rate2.gif" alt="" /> <img src="/gfx/rate3.gif" alt="" /> <img src="/gfx/rate4.gif" alt="" /> <img src="/gfx/rate5.gif" alt="" /> <img src="/gfx/rate6.gif" alt="" /> <img src="/gfx/rate7.gif" alt="" /> <img src="/gfx/rate8.gif" alt="" /> <img src="/gfx/rate9.gif" alt="" /> <img src="/gfx/rate0.gif" alt="" />  92 %</td>
      </tr>
      </table>
	  <span class="rating">
	  <span class="value"><span class="value-title" title="90" /></span>
	  <span class="worst"><span class="value-title" title="0" /></span>
	  <span class="best"><span class="value-title" title="100" /></span>
	  </span>
	  
	  <p class="author">Autor: <span class="reviewer"><a href="/community/member/281/pascal/">Pascal Riemenschneider</a><span class="value-title" title="GamingCore.de" /></span>, <span class="dtreviewed">21.09.2017, 22:41 Uhr<span class="value-title" title="2017-09-21" /></span></p>
	  </td>
    </tr>

    </tbody>
    </table><br />		 <!-- google_ad_section_end -->
    </div></div>
  <div id="page-menu">
    <div><img src="/gfx/menu/menutitel.png" width="139" height="40" alt="Hauptmenü" title="" /></div>
    <ul>
    <li><a class="mlink" href="/">Startseite</a></li>
    <li><a class="mlink" href="/news/">Neuigkeiten</a></li>
    <li><a class="mlink" href="/tests/">Testberichte</a></li>
    <li><a class="mlink" href="/screenshots/">Screenshots</a></li>
    <li><a class="mlink" href="/downloads/">Downloads</a></li>
    <li><a class="mlink" href="/cheats/">Tipps &amp; L&ouml;sungen</a></li>
    <li><a class="mlink" href="/releasetermine/">Releasetermine</a></li>
    <li><a class="mlink" href="/games/">Spieledatenbank</a></li>
    <li><a class="mlink" href="/community/member/">Memberliste</a></li>
    </ul>
    
    <br />
    
    <div><img src="/gfx/menu/info.png" width="139" height="65" alt="Information" title="" /></div>
    <ul>
    <li><a class="mlink" href="/partner/">Partner</a></li>
    <li><a class="mlink" href="/rssfeed/">RSS-Feed</a></li>
    <li><a class="mlink" href="/kontakt/">Kontakt</a></li>
    <li><a class="mlink" href="/jobs/">Jobs</a></li>
    </ul>
  </div>  <div id="page-misc">

    <!-- google_ad_section_end -->
    <br />

    <div><img src="/gfx/menu/community.png" alt="Community" height="34" width="139"/></div>	

    <form action="/auth/login/" method="post" name="Login">
    &nbsp;<input required="required" placeholder="Benutzername" class="tbox" maxlength="50" size="14" name="username" type="text" tabindex="1" title="Benutzername" style="width: 90px;" />
    <input class="button" value="Login" type="submit" name="userlogin" tabindex="3" style="position: relative; top: 1px; width: 35px;" /><br />
	&nbsp;<input required="required" placeholder="Passwort" class="tbox" type="password" maxlength="50" size="22" style="width: 130px; margin-top: 3px;" name="password" title="Passwort" tabindex="2" /><br />
    </form>
    <ul>
    <li><a class="mlink" href="/auth/lostpw/">Passwort senden</a></li>
    </ul>



    <div><img src="/gfx/menu/features.gif" alt="Features" title="" width="139" height="30" /></div>
    <p style="padding-left: 10px;">
    <a href="/games/737/uncharted-the-lost-legacy/" title="Alle Infos zu Uncharted: The Lost Legacy"><img src="/gfx/icons/details.gif" alt="Details" width="16" height="16" style="position: relative; top: 3px;" /> Details zum Spiel</a><br />
    <a href="/community/watchlist/addgame/737/" title="Uncharted: The Lost Legacy zur Beobachtungsliste hinzuf&uuml;gen"><img width="16" height="16" src="/gfx/icons/bookmark.gif" alt="" style="position: relative; top: 3px;" /> Spiel beobachten</a><br />
    <a href="/games/737/uncharted-the-lost-legacy/tipps/" title="Brauchst du Hilfe zu Uncharted: The Lost Legacy?"><img width="16" height="16" src="/gfx/icons/help.gif" alt="Hilfe" style="position: relative; top: 3px;" /> Hilfe zum Spiel?</a>
    </p>
    <br />
    <!-- google_ad_section_start(weight=ignore) -->
    <p style="text-align: center;"></p>
    <br />

  </div>  </div>
  <div id="page-footer">
  <br /><br /><strong><a href="/impressum/">Impressum</a> |
  <a href="/linkus/">Link Us</a> |
  <a href="/sitemap/">Sitemap</a> |
  <a href="/games/">Alle Spiele</a></strong><br />
  <br /><br />
  <strong>&copy; 2006 - 2016 GamingCore.de. Alle Rechte vorbehalten.</strong>
  
  </div>
</div>
<script type="text/javascript" src="/scripts.js"></script>
</div></div></body>
</html><!-- 0,236 -->